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Manual abstract:
If a channel is locked, the PIN input window appears. ◀ NN When selecting Air, scans for a channel automatically and stores in the TV. Channel Type
(Digital & Analogue / Digital / Analogue): Select the channel source to memorise. Channel Ordering (depending on the country): Select the channel order
type. ▶ English When selecting Cable → Digital & Analogue, Digital or Analogue –– Operator Selection (depending on the country): Selects a provider of
cable services. –– Search Mode: Scans for all channels with active broadcast stations and stores them in the TV. NN If you select Quick, you can set up the
Network, Network ID, ◀ Frequency, Modulation and Symbol Rate manually by pressing the button on the remote control. –– Network: Selects the Network ID
setting mode among Auto or Manual. ●● Network ID: When Network is Manual, you can set up Network ID using the numeric buttons. ▶ English country).
●● Modulation: Displays available modulation values. ●● Symbol Rate: Displays available symbol rates. ●● Cable Search Option (depending on the
country & cable channels only) ●● Frequency: Displays the frequency for the channel (differs in each Sets additional search options such as the frequency
and symbol rate for a cable network search. ◀ Start Frequency / Stop Frequency: Set the start or stop frequency (differs in ▶ each country). Symbol Rate:
Displays available symbol rates.
Modulation: Displays available modulation values. English ❑❑ Using the Channel menu OO MENUm → Broadcasting → Channel List → ENTERE ■■
Channel List The Channel List contains the channels your TV displays when you press the channel button. You can view channel information, All, TV, Radio,
Data/Other, Analogue or Favourites 1-5. Press ► (Mode) button to change the channel mode, or press ◄ (Sorting) button to change the channel order
according to channel number or name on the ▶ list. ◀ NN When you press the CH LIST button on the remote control, Channel List screen will be displayed at
once.
English Channel Sorting ●● Number / Name: Arranges the channel order according to channel number or name on the list. Channel Mode ●● Aerial:
Switches to Air or Cable. ●● Edit Favourites: Set channels you watch frequently as favourites. NN For detailed information about using Edit Favourites,
refer to “Edit Favourites”. ◀ ●● Favourites 1-5: Shows all favourite channels, arranged in up to five groups. Each group has a separate screen. NN The TV
displays Favourites 1-5 only if you have added favourites using Edit Favourites. ▶ English ●● ●● ●● ●● ●● All: Shows all currently available channels.
TV: Shows all currently available TV channels. Radio: Shows all currently radio channels.
Data/Other: Shows all currently available MHP or other channels. Analogue: Shows all currently available analogue channels. ◀ ▶ English ■■ Guide OO
MENUm → Broadcasting → Guide → ENTERE The EPG (Electronic Programme Guide) information is provided by broadcasters. Using programme
schedules provided by broadcasters, you can specify programmes you want to watch in advance so that the channel automatically changes to the selected
programme channel at the specified time. Programme entries may appear blank or out of date depending on a channel status. ●● a Red (Quick Nav):
Viewing the TV programmes on the list quickly using ◀ ▲/▼/◄/► buttons. ●● b Green (Channel Category): Select the type of channels you want to display.
●● { Yellow (Schedule Manager): Moves to the reserved programmes in Schedule Manager. ▶ English ■■ Schedule Manager OO MENUm → Broadcasting
→ Schedule Manager → ENTERE You can set a desired channel to be displayed automatically at the intended time. In addition, you can view, modify or
delete a channel you have reserved to watch.
NN You must set the current time first using the Time → Clock function in the System menu to use this function. 1. Press the Schedule on the Schedule
Manager screen. The Schedule Viewing menu appears. ◀ 2.
Press the ▲/▼/◄/► buttons to set each option menu. ▶ ●● Aerial: Select the desired broadcasting signal. ●● Channel: Select the desired channel. English
●● Repeat: Select Once, Manual, Sat~Sun, Mon~Fri or Everyday to set at your convenience. If you select Manual, you can set the day you want.
●● Date: You can set the desired date. NN The (c) mark indicates the day you’ve selected. NN It is available when you select Once in Repeat. ●● Start Time:
You can set the start time you want. NN If you want to edit or cancel a reserved schedule, select the reserved ◀ schedule on Schedule Manager. Then press the
ENTERE button and select the Edit or Delete. ▶ English ■■ Edit Channel OO MENUm → Broadcasting → Edit Channel → ENTERE You can edit or delete
channels. 1. Go to Edit Channel screen. 2.
Press the ▲/▼ buttons to select the desired channel, then press the ENTERE button. The (c) mark indicates the channel you’ve selected. NN You can select
more than one channel. ◀ NN Press the ENTERE again to deselect the channel. ▶ English NN Using the coloured and function buttons with the Edit Channel.
●● a Red (Change Number): Changes channel order on the channel list. –– E (Done): Completes changing the channel order. NN Digital channel does not
support this function when the Edit Channel Number (depending on the country) is set to Disable. ●● b Green (Delete): Deletes a channel from the channel
list. ●● { Yellow (Lock / Unlock): Lock a channel so that the channel cannot be selected and viewed.
/ Unlock the channel that you locked. ◀ NN This function is available only when the Channel Lock is set to On. NN The PIN input screen appears. Enter your
4-digit PIN. Change the PIN using the Change PIN option.
▶ English ●● } Blue (Select All / Deselect All): Selects or deselects all channels at once. ●● (Go To): Goes to channel directly by pressing numbers (0~9).
●● k (Page): Moves to previous or next page. ●● T (Tools): Displays the option menu. The option menu items that appear may differ depending on the
channel status and type.
–– Sorting (digital channels only): Changes the list ordered by channel number or channel name. ◀ –– Aerial: Selects the desired broadcasting signal. ▶
English –– Category: Change the channel mode to All, TV, Radio, Data/Other, Analogue, Recently Viewed, Most Viewed. The selected channel mode is
displayed. –– Edit Favourites: Go to Edit Favourites screen directly. –– Rename channel (analogue channels only): Assign a name of up to five characters to
a channel. For example, Food, Golf, etc. This makes it easier to find and select the channel. ◀ –– Channel Info: Display details of the selected channel.
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–– Information: Display details of the selected programme.
▶ English ■■ Edit Favourites t OO MENUm → Broadcasting → Edit Favourites → ENTERE You can add, edit or delete favourite channels. 1. Go to Edit
Favourites screen. 2. Press the ▲/▼ buttons to select the desired channel, and then press ENTERE button. 3. Choose a specific favourite list among
Favourites 1-5 using b (Change Fav.) button, and then press the } (Add) button. The selected channel has been ▶ added in Favourites 1-5. NN One favourite
channel can be added in several of favourites among Favourites 1-5.
◀ English NN Using the coloured and function buttons with the Edit Favourites. ●● a Red (Category / Change order) –– Category: Changes the channel
mode to All, TV, Radio, Analogue, Data/Other, Recently Viewed, Most Viewed. The selected channel mode is displayed. –– Change order: Changes the
favourite channel order. –– E (Done): Completes changing the channel order.
◀ ▶ English ●● b Green (Change Fav.): Changes favourite list among Favourites 1-5. ●● { Yellow (Select All / Deselect All): Selects or deselects all
channels at once. ●● } Blue (Add / Delete) –– Add: Adds selected channels to Favourites 1-5. –– Delete: Deletes the favourite channel from Favourites 1-5.
◀ ▶ English ●● (Go To): Goes to channel directly by pressing numbers (0~9). ●● k (Page): Moves to previous or next page. ●● T (Tools): Displays the
option menu. The option menu items that appear may differ depending on the channel status and type. –– Copy to Favourites: Edit the selected favourite
channel in Favourites 1-5. ◀ –– –– –– –– Rename Favourites: Assign your own favourite channel name. Aerial: Select the desired broadcasting signal. Edit
Channel: Go to Edit Channel screen directly. Information: Display details of the selected programme. ▶ English ❑❑ Locking Programme ■■ Programme
Rating Lock (depending on the country) OO MENUm → Broadcasting → Programme Rating Lock → ENTERE Prevent unauthorised users, such as children,
from watching unsuitable programme with a user-defined 4-digit PIN code.
If the selected channel is locked, the “\” symbol will be displayed. ◀ NN The items of Programme Rating Lock differs depending on the country. ▶ English ■■
Channel Lock OO MENUm → Broadcasting → Channel Lock → ENTERE Lock channels in Channel menu to prevent unauthorised users, such as children,
from watching unsuitable programme. NN Available only when the Source is set to TV. ◀ ▶ English ❑❑ Other Features ■■ Channel Settings OO MENUm →
Broadcasting → Channel Settings → ENTERE ●● Country (Area) (depending on the country) The PIN input screen appears. Enter your 4 digit PIN number.
Digital Channel: Change the country for digital channels. Analogue Channel: Change the country for analogue channels. ◀ ▶ English ●● Manual Tuning
Scans for a channel manually and stores in the TV. NN If a channel is locked, the PIN input window appears.
NN According to the channel source, Manual Tuning may be supported. ●● Digital Channel Tuning: Scans for a digital channel manually and stores in the
TV. Press the New button to search the digital channels. When scanning has finished, a channel is updated in the channel list. –– When selecting Aerial →
Air: Channel, Frequency, Bandwidth –– When selecting Aerial → Cable: Frequency, Modulation, Symbol Rate ◀ ▶ English ●● Analogue Channel Tuning:
Scans for an analogue channel.
Press the New button to search the channels by adjusting the Programme, Colour System, Sound System, Channel, Search. NN Channel mode –– P
(programme mode): When tuning is complete, the broadcasting stations in your area have been assigned to the position numbers from P0 to P99. You can
select a channel by entering the position number in this mode. modes allow you to select a channel by entering the assigned number for each aerial
broadcasting station or cable channel. ◀ –– C (aerial channel mode) / S (cable channel mode): These two ▶ English ●● Fine Tune (analogue channels only)
If the signal is weak or distorted, fine tune the channel manually.
●● Transfer Channel List NN Fine tuned channels are marked with an asterisk “*”. NN To reset the fine-tuning, select Reset. (depending on the country) ◀
Imports or exports the channel map. You should connect a USB storage to use this function. ether the TV is on or off. 1. Purchase a CI CAM module at your
nearest dealer or by phone. 2. Firmly insert the “CI or CI+ CARD” into the CAM in the direction of the arrow. 3.
Insert the CAM with the “CI or CI+ CARD” into the common interface slot, in the direction of the arrow so that it aligns parallel with the slot. ◀ 4. Check if
you can see a picture on a scrambled signal channel. ▶ English ❑❑ Changing the Preset Picture Mode ■■ Picture Mode t OO MENUm → Picture → Picture
Mode → ENTERE Select your preferred picture type. NN When connecting a PC, you can only make changes to the Entertain and Standard. ◀ ●● ●● ●●
●● ●● Dynamic: Suitable for a bright room. Standard: Suitable for a normal environment. Natural for LED 5 series 32" and above : Suitable for reducing
eye strain. Movie: Suitable for watching movies in a dark room. Entertain: Suitable for watching movies and games.
NN It is only available when connecting a PC. ▶ English ❑❑ Adjusting Picture Settings ■■ Samsung MagicAngle for LED 19", 22" models OO MENUm →
Picture → Samsung MagicAngle → ENTERE Adjust screen viewing Angle to optimise screen quality according to your viewing position. ●● Samsung
MagicAngle: When viewing the screen at an angle from below or ◀ above by setting the appropriate mode for each position, you can obtain a similar picture
quality as viewing the screen directly from the front. ▶ English Off: Select when viewing from the front position. Lean Back Mode: Select when viewing from a
slightly lower position.
Standing Mode: Select when viewing from the upper position. ●● Mode: Adjust screen viewing angle. NN When Samsung MagicAngle is set to Lean Back
Mode or Standing Mode, Gamma is not available. ◀ ▶ English ■■ Backlight for LED TV / Cell Light for PDP TV / Contrast / Brightness / Sharpness /
Colour / Tint (G/R) Your television has several setting options for picture quality control. NN NOTE ●● In analogue TV, Ext.
, AV modes of the PAL system, the Tint (G/R) ◀ function is not available. ●● When connecting a PC, you can only make changes to Backlight for LED TV /
Cell Light for PDP TV , Contrast, Brightness and Sharpness. ●● Settings can be adjusted and stored for each external device connected to the TV.
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●● Lowering picture brightness reduces power consumption. ▶ English ■■ Picture Size OO MENUm → Picture → Picture Size → ENTERE Set the various
picture options such as picture size and aspect ratio. NN The available items may differ depending on the selected mode. NN Depending on the input source,
the picture size options may vary. ●● Picture Size t: Your cable box/satellite receiver may have its own set of screen sizes as well. However, we highly
recommend you use 16:9 mode most of the time. Auto Wide: Automatically adjusts the picture size to the 16:9 aspect ratio.
16:9: Sets the picture to 16:9 wide mode. ◀ ▶ English Wide Zoom: Magnifies the picture size more than 4:3. NN Adjusts the Position by using ▲, ▼ buttons.
Zoom: Magnifies the 16:9 wide pictures vertically to fit the screen size. 4:3: Sets the picture to basic (4:3) mode. NN Adjusts the Zoom or Position by using ▲,
▼ button. NN Do not watch in 4:3 format for a long time. Traces of borders displayed ◀ on the left, right and centre of the screen may cause image retention
(screen burn) which are not covered by the warranty. Screen Fit: Displays the full image without any cut-off when HDMI (720p / 1080i / 1080p) or
Component (1080i / 1080p) signals are inputted. ▶ English ●● Smart View 1 ●● Smart View 2 for LED 5 series 32" and above for LED 5 series 32" and
above : Reduces the 16:9 picture by 50%.
: Reduces the 16:9 picture by 25%. is enabled only in HDMI NN NOTE ◀ mode. ●● Smart View 2 for LED 5 series 32" and above is enabled only in DTV
and HDMI modes. ●● The picture size can vary depending on the input resolution when content is played using Videos under Media Play. ▶ ●●
Zoom/Position: Adjust the picture size and position.
It is only available in Zoom. ●● Position: Adjust the picture position. It is only available in Screen Fit or Wide Zoom. ●● Smart View 1 for LED 5 series 32"
and above English NN NOTE ●● After selecting Screen Fit in HDMI (1080i / 1080p) or Component (1080i / 1080p) mode, you may need to centre the
picture: 1. Select the Position.
Press the ENTERE button. 2. Press the ▲, ▼, ◄ or ► button to move the picture. ◀ Position screen. The picture will be set to its default position. ●● If you use
the Screen Fit function with HDMI 720p input, 1 line will be cut at the top, bottom, left and right as in the overscan function. ▶ ●● 4:3 Screen Size: Available
only when picture size is set to Auto Wide. You can determine the desired picture size at the 4:3 WSS (Wide Screen Service) size or the original size. Each
European country requires different picture size. ●● If you want to reset the position you adjusted, select Reset in the English ■■ PIP t OO MENUm →
Picture → PIP → ENTERE You can watch the TV tuner and one external video source simultaneously.
For example, if you have a cable box connected to the Cable In jack, you can use PIP to watch programs from the cable box and watch a movie from a Bluray player attached to the HDMI In jack. PIP does not function in the same mode. NN NOTE ◀ ●● If you turn the TV off while watching in PIP mode, the PIP
window will disappear. ●● You may notice that the picture in the PIP window becomes slightly unnatural when you use the main screen to view a game or
karaoke. ▶ English ●● PIP settings Main picture Component, HDMI, HDMI2/DVI Sub picture TV ◀ ●● ●● ●● ●● ●● ●● PIP: Activate or deactivate the
PIP function. Aerial: Select either Air or Cable as the input source for the sub-screen. Channel: Select the channel for the sub-screen. Size (õ / ã): Select a
size for the sub-picture. Position (ã / – / — / œ): Select a position for the sub-picture. Sound Select: You can choose the desired sound in PIP mode.
▶ English ❑❑ Changing the Picture Options ■■ Advanced Settings OO MENUm → Picture → Advanced Settings → ENTERE (available in Standard / Movie
mode) You can adjust the detailed setting for the screen including colour and contrast. NN When connecting a PC, you can only make changes to the White
Balance and Gamma. ◀ ●● Dynamic Contrast: Adjust the screen contrast. ●● Black Tone: Select the black level to adjust the screen depth. ●● Flesh Tone:
Adjust the flesh tone colour.
▶ English adjustments to the hue and saturation. ●● Colour Space: Adjust the range of colours available to create the image. NN To adjust Colour, Red,
Green, Blue and Reset, set Colour Space to Custom. for PDP TV ●● RGB Only Mode: Displays the Red, Green and Blue colour for making fine ●● White
Balance: You can adjust the colour temperature of the picture to make ◀ white objects look white, and the overall picture appear natural. 2 Point: You can
adjust each of the 3 colour's luminosity with the offset menu and the brightness with the gain menu.
To restore the default values, select Reset. ▶ English 10 Point for PDP TV : You can adjust the white balance by adjusting the brightness of each of the 10
sections of red, green, and blue colours of the input signal. To choose a section, select a desired section in Level field. NN You can use the 10 Point function
only when the Picture Mode is set to Movie. Some external devices may not support the function. ◀ ▶ English ●● Gamma: Adjust the primary colour
intensity. ●● Motion Lighting: Reduce power consumption by brightness control adapted motion. NN This function is not supported in 3D mode. for PDP
4900 NN Only available in Standard mode. NN When changing a setting value of Backlight Light Off.
for PDP TV / Cell , Brightness or Contrast, Motion Lighting will be set to for LED TV ◀ ▶ English ■■ Picture Options OO MENUm → Picture → Picture
Options → ENTERE NN When connecting a PC, you can only make changes to the Colour Tone. ●● Colour Tone NN Warm1 or Warm2 will be deactivated
when the picture mode is ◀ Dynamic. NN Settings can be adjusted and stored for each external device connected to an input on the TV. ●● Digital Clean
View: If the broadcast signal received by your TV is weak, you ▶ can activate the Digital Clean View feature to reduce any static and ghosting that may
appear on the screen. NN When the signal is weak, try other options until the best picture is displayed. English Auto Visualisation: When changing analogue
channels, displays signal strength. ◀ quality. ●● HDMI Black Level: Selects the black level on the screen to adjust the screen depth. ▶ NN Available only in
HDMI mode (RGB signals). ●● MPEG Noise Filter: Reduces MPEG noise to provide improved picture NN Only available for analogue channels.
NN When the INFO button is pressed, the signal strength bar is displayed. NN When bar is green, you are receiving the best possible signal. English ●● Film
Mode: Sets the TV to automatically sense and process film signals from all sources and adjust the picture for optimum quality.
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NN The Cinema Smooth function is only activated when HDMI 24Hz signal is inputted. for PDP TV NN Available in TV mode and external input mode which
supports SD (480i / 576i) and HD (1080i) except in PC mode.
NN If the screen does not seem natural, change its option to Off / Auto1 / Auto2 in Film Mode. ◀ ▶ English ●● LED Clear Motion : Removes drag from fast
scenes with a lot of movement to provide a clear picture. NN It will be deactivated when the picture mode is set to Natural. for LED TV NN The screen may
become slightly darker when you play LED Clear Motion. for PDP TV ●● Black Optimiser : Realizes of the black colour deeply and expands the contrast
ratio.
NN When connecting a PC, it will be set to off and deactivated. Media Play, PIP, Teletext) ◀ NN When the TV is operating other applications, it will be
deactivated. (ex. ▶ English ■■ Picture Off t OO MENUm → Picture → Picture Off → ENTERE The screen is turned off but the sound remains on. Press any
button except volume button to turn on the screen. ◀ ▶ English ■■ Reset Picture OO MENUm → Picture → Reset Picture → ENTERE Resets your current
picture mode to its default settings. ◀ ▶ English ❑❑ Changing the Preset Sound Mode ■■ Sound Mode OO MENUm → Sound → Sound Mode → ENTERE
●● ●● ●● ●● ●● Standard: Selects the normal sound mode. Music: Emphasises music over voices. Movie: Provides the best sound for movies. Clear
Voice: Emphasises voices over other sounds.
Amplify: Increase the intensity of high-frequency sound to allow a better listening experience for the hearing impaired. ◀ ▶ NN If Speaker Select is set to
External Speaker, Sound Mode is disabled. English ❑❑ Adjusting Sound Settings ■■ Sound Effect (standard sound mode only) OO MENUm → Sound →
Sound Effect → ENTERE ●● DTS TruSurround This function provides a virtual 5.1 channel surround sound experience through a pair of speakers using
HRTF (Head Related Transfer Function) technology. ◀ ●● DTS TruDialog This function allows you to increase the intensity of a voice over background
music or sound effects so that dialogue can be heard more clearly. ▶ English ●● Equaliser Use Equaliser to customize sound setting for each speaker.
Balance: Adjusts the balance between the right and left speaker. 100Hz / 300Hz / 1kHz / 3kHz / 10kHz (Bandwidth Adjustment): Adjusts the level of specific
bandwidth frequencies. Reset: Resets the equaliser to its default settings. NN If Speaker Select is set to External Speaker, Sound Effect is disabled.
@@In this case, set the TV to External Speaker. @@@@@@@@@@@@Audio Format: You can select the Digital Audio output format.
@@@@@@MPEG Audio, HE-AAC, ATV Sound). @@@@@@@@@@◀ Clock Mode: Set up the current time manually or automatically.
@@@@@@@@NN When selecting Manual in Time Zone, GMT and DST will be activated.
@@@@@@(30, 60, 90, 120, 150 and 180 minutes) NN Use the ▲/▼ buttons to select a period of time, and then press ENTERE. To cancel the Sleep Timer,
select Off. ◀ ▶ English ❑❑ Setting the On / Off Timer OO MENUm → System → Time → On Timer <or> Off Timer → ENTERE ●● On Timer: You can set
up three separate On Timer configurations. (On Timer 1, On Timer 2, On Timer 3) Setup: Select Off, Once, Everyday, Mon~Fri, Mon~Sat, Sat~Sun or
Manual to set at your convenience. If you select Manual, you can set up the day you want to activate the timer.
◀ Time: Set the hour and minute. NN The c mark indicates the day you’ve selected. ▶ Volume: Set the desired volume level. English Source: To select the
source of the content that will play when the TV turns on. You can: –– Select TV and have the TV display a specific air or cable channel. –– Select USB and
have the TV play back photo or audio files from a USB device. –– Select a source on your TV (HDMI1, HDMI2/DVI, AV, Component, etc.) that you have
connected a set-top box to, and have the TV display a channel from the set-top box. NN The USB device must be connected to your TV before you can select
USB. ◀ ▶ English NN If you select a source other than TV or USB, you must: goes on ●● Leave the set-top box turned on.
NN When you select a source other than TV or USB, the Aerial and Channel options will disappear. Aerial (when the Source is set to TV): Select ATV or DTV.
●● Have a cable or satellite set-top box attached to that source ●● Set the set-top box to the channel you want to watch when the TV ◀ Channel (when the
Source is set to TV): Select the desired channel. ▶ English Music / Photo (when the Source is set to USB): Select a folder in the USB device containing music
or photo files to be played when the TV is turned on automatically. –– If there is no music file on the USB device or the folder containing a music file is not
selected, the timer function does not operate correctly. –– When there is only one photo file in the USB device, the slide show will not play. ◀ –– If a folder
name is too long, the folder cannot be selected. –– Each USB you use is assigned its own folder. When using more than one of the same type of USB, make
sure the folders assigned to each USB have different names. ▶ English –– It is recommended that you use a USB memory stick and a multi card reader when
using On Timer.
–– The On Timer function may not work with USB devices with a built-in battery, MP3 players, or PMPs made by some manufacturers because these devices
take a long time to be recognised. ●● Off Timer: You can set up three separate Off Timer configurations. (Off Timer 1, Off Timer 2, Off Timer 3) Setup:
Select Off, Once, Everyday, Mon~Fri, Mon~Sat, Sat~Sun or Manual to set at your convenience. If you select Manual, you can set up the day you want to
activate the timer. ◀ Time: Set the hour and minute.
NN The c mark indicates the day you’ve selected. ▶ English ❑❑ Economical Solutions ■■ Eco Solution OO MENUm → System → Eco Solution → ENTERE
●● Energy Saving: This adjusts the brightness of the TV in order to reduce power consumption. ●● Eco Sensor for PDP TV / LED 5 series 32" and above :
To enhance your power savings; the picture settings will automatically adapt to the light in the room. NN If you adjust the Backlight for LED TV / Cell Light
for PDP TV , the Eco Sensor will be set to Off. ◀ ▶ English Min.
Backlight for LED TV / Min Cell Light for PDP TV : When Eco Sensor is On, the minimum screen brightness can be adjusted manually. NN If Eco Sensor is
On, the display brightness may change (become slightly darker or brighter) depending on the surrounding light intensity. ●● No Signal Power Off: To avoid
unnecessary energy consumption, set how long you want the TV to remain on if it’s not receiving a signal.
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NN Disabled when the PC is in power saving mode. ●● Auto Power Off: If the TV remains turned on for four hours without any user ◀ input, the TV will
automatically turn off to prevent overheating. NN In some areas, you can establish a period of up to 8 hours. ▶ English ❑❑ Other Features ■■ Menu
Language OO MENUm → System → Menu Language → ENTERE Set the menu language. ◀ ▶ English ■■ Auto Protection Time for LED TV OO MENUm
→ System → Auto Protection Time → ENTERE ●● Auto Protection Time (Off / 2 hours / 4 hours / 8 hours / 10 hours): If the screen remains idle with a still
image for a certain period of time defined by the user, the screen saver is activated to prevent the formation of ghost images on the screen. ◀ ▶ English ■■
Screen Burn Protection for PDP TV OO MENUm → System → Screen Burn Protection → ENTERE To reduce the possibility of screen burn, this unit is
equipped with Pixel Shift screen burn prevention technology. Pixel Shift moves the picture slightly on the screen.
The Time function setting allows you to programme the time between movement of the picture in minutes. Your TV also has the following additional screen
burn protection functions: ◀ ●● ●● ●● ●● Pixel Shift Auto Protection Time Scrolling Side Grey ▶ English ●● Pixel Shift: Using this function, you can set
the TV to move pixels minutely on the PDP screen in a horizontal or vertical direction to minimize after images on the screen. NN Available Pixel Shift
Settings and Optimum Settings Item Horizontal Vertical Time (minute) 0~4 0~4 1~4 min TV / HDMI 4 4 4 min ◀ NN The Pixel Shift value may differ
depending on the monitor size (inches) ●● Auto Protection Time: If the screen displays a still image for a certain period of time you define, the TV activates
the screen saver to prevent the formation of burnt in ghost images on the screen. and mode. NN This function is not available in the Screen Fit mode. ▶
English ●● Scrolling: This function removes after-images on the screen by illuminating all ◀ ●● Side Grey: When you watch TV with the screen ratio set to
4:3, using the Side Grey function can prevent damage to the edges of the screen by adjusting the white balance on the extreme left and right sides. the pixels
on the PDP according to a pattern. Use this function when there are after images or symbols on the screen, especially when you displayed a still image on the
screen for a long time. NN The after-image removal function has to be executed for a long time (approximately 1 hour) to effectively remove after-images on
the screen. If the after-image is not removed after you apply the function, repeat the function again.
NN Press any key on the remote control to cancel this feature. ▶ English ■■ General OO MENUm → System → General → ENTERE ●● Game Mode: When
connecting to a game console such as PlayStation™ or Xbox™, you can enjoy a more realistic gaming experience by selecting game mode. NN NOTE ◀ ●●
Precautions and limitations for game mode –– To disconnect the game console and connect another external device, set Game Mode to Off in the setup menu.
slightly. ▶ –– If you display the TV menu in Game Mode, the screen shakes English ●● Game Mode is not available in TV mode.
●● After connecting the game console, set Game Mode to On. Unfortunately, you may notice reduced picture quality. ●● If Game Mode is On: Movie. ––
Picture Mode is set to Standard and Sound Mode is set to ●● Panel Lock: Lock or unlock all the keys on the panel at once. when Panel ◀ Lock is on, none of
the keys on the panel will work.
●● Boot Logo: Display Samsung logo when the TV is turned on. ▶ English ■■ Change PIN OO MENUm → System → Change PIN → ENTERE Change
your password required to set up the TV. NN The PIN input screen appears before the setup screen. NN Enter your 4-digit PIN. Change the PIN using the
Change PIN option. ◀ ▶ English ■■ DivX® Video On Demand OO MENUm → System → DivX® Video On Demand → ENTERE Shows the registration
code authorised for the TV. If you connect to the DivX web site and register with 10-digit registration code, you can download the VOD activation file. Once
you play it using Videos, the registration is completed. NN For more information on DivX® VOD, visit http://vod.divx.
com. ◀ ▶ English ❑❑ Using the Source List ■■ Source List OO MENUm → Applications → Source List → ENTERE NN When you press the SOURCE
button, Source screen will be displayed at once. NN You can only choose external devices that are connected to the TV. In Source, connected inputs are
highlighted. Manual. ◀ NN For the detailed information, refer to “Changing the Input Source” in User ▶ English ❑❑ Connecting a USB Device 1. Turn on
your TV. 2. Connect a USB device containing photo, music and movie files to the USB port on the side of the TV. 3.
When USB is connected to the TV, popup window appears. You can select the Photos, Videos or Music directly. ◀ ▶ English NN It might not work properly
with unlicenced multimedia files. NN Need-to-Know List before using Media Contents ●● MTP (Media Transfer Protocol) is not supported. ●● Supported
file systems are FAT and exFAT.
●● Certain types of USB Digital camera and audio devices may not be ◀ compatible with this TV. ●● Media Play only supports sequential jpeg format. ●●
Media Play only supports USB Mass Storage Class (MSC) devices. MSC is a Mass Storage Class Bulk-Only Transport device. Examples of MSC are Thumb
drives, Flash Card Readers (USB HUB are not supported).
Devices should be connected directly to the TV’s USB port. ▶ English ●● Before connecting your device to the TV, please back up your files to ●● ●● ●●
●● ◀ ●● prevent them from damage or loss of data. SAMSUNG is not responsible for any data file damage or data loss. Do not disconnect the USB device
while it is loading. The higher the resolution of the image, the longer it takes to display on the screen. The maximum supported JPEG resolution is 15360 x
8640 pixels. For unsupported or corrupted files, the “Not Supported File Format” message is displayed. The scene search and thumbnail functions are not
supported in the ▶ Videos. English ◀ cannot be played. Digital Rights Management (DRM) is a technology that supports the creation, distribution and
management of the content in an integrated and comprehensive way, including the protection of the rights and interests of the content providers, the
prevention of the illegal copying of contents, as well as managing billings and settlements.
●● A USB device that requires high power (more than 500mA or 5V) may not be supported. The HDD (Hard Disk Drive) connected to USB is not supported.
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●● If the TV has been no input during time set in Auto Protection Time, the ▶ screen saver will run. ●● The power-saving mode of some external hard disk
drives may be released automatically when connected to the TV. ●● MP3 files with DRM that have been downloaded from a non-free site English ●● If a
USB extension cable is used, the USB device may not be recognised ◀ or the files on the device may not be read. ●● If a USB device connected to the TV is
not recognised, the list of files on the device is corrupted or a file in the list is not played, connect the USB device to the PC, format the device and check the
connection. ●● If a file deleted from the PC is still found when Media Contents is run, use the “Empty the Recycle Bin” function on the PC to permanently
delete the file. ●● If the number of files and folders saved on a USB storage device is approximately over 4000, the files and folders may not appear and some
▶ folders may not be opened. English Disconnecting a USB Device 1. Press the SOURCE button.
2. Select a desired USB device, and then press the TOOLS button. The Tools menu appears. 3. Select Disconnect USB Device, and then wait until the selected
USB device is disconnected.
You can remove a USB device from the TV. NN To remove a USB device from the TV, we recommend use Disconnect USB Device function. ◀ ▶ English ❑❑
Using the Media Contents OO MENUm → Applications → Media Play → ENTERE Enjoy photos, music and movie files saved on a USB Mass Storage Class
(MSC) device. 1. Press the MEDIA.
P button. 2. Press ◄/► button to select desired menu (Photos, Videos, Music), then press the ENTERE button. ◀ 3. Press ◄/► button to select desired device,
then press the ENTERE button ▶ again. 4. Press the ▲/▼/◄/► button to select the desired file in the list, then press the ENTERE button or ∂ (Play) button.
English Playing the selected files 1. Press the ▲ button to select Options at the top of each main screen and select Play Selected. 2.
Select the desired files. NN The check box appears to the left of the selected files. NN Press ENTERE button again to deselect the file. ◀ 3. Press the ▲ button
to select Play. NN You can select or deselect all files pressing the Select All / Deselect All. ▶ English ❑❑ Playing the Photos / Videos / Music During playing
a file, press the ▲/▼/◄/► button to select the desired menu. NN When the option menu is not displayed, press the TOOLS button or ENTERE button. playback.
NN You can also use ∂/∑/∫/π/µ buttons on the remote control during NN If you press the INFO button during playback, you can view the playback
information.
◀ ▶ English Playback menu Button / / / / Operation Previous / Next Start Slide Show / Stop Slide Show Play / Pause Previous / Next Rewind / Fast Forward
Photos ● ● Mini Player* Mini Player* Videos Music ● ● ● ● ● ● ◀ * When setting the Background Music to Mini Player in Photos, these buttons previous
appear. ▶ English Setting menu ● Photos Button Slideshow Settings Zoom Rotate Background Music / Mini Player Settings Operation You can set the Speed
and Effects during the slide show. You can zoom the image. You can rotate images in full screen mode. You can set background music when watching a slide
show.
/ You can control simple playback menus. Picture Mode / Sound Mode: You can adjust the picture or sound setting. Information: You can see detailed
information about the played file. ◀ ▶ English NN During the slide show, all files in the file list will be displayed in order. NN When you press the ∂ (Play)
button (or ▲ button → Options → Slide Show) in the file list, slide show will be started immediately.
NN During the slide show, you can adjust the slide show speed using π (REW) or μ (FF) button. ●● Supported Photo Formats NN For the details, refer to
“Specifications” in User Manual. ◀ ▶ English ● Videos Button Search Operation Search Titles: You can move the other file directly. Search Time Bar: You
can search the video using ◄ and ► button at one minute interval or entering the number directly. N It may not be supported depending on the input source.
Repeat Mode Picture Size You can play movie files repeatedly. You can adjust the picture size to your preference. ◀ ▶ English Button Settings Operation
Subtitle Settings: You can play the video with subtitles. This function only works if the subtitles are the same file name as the video. Picture Mode / Sound
Mode: You can adjust the picture or sound setting.
Audio Language: You can change the audio language if the video has more than one language. Information: You can see detailed information about the
played file. ◀ ▶ English NN If video time information is unknown, play time and progress bar are not displayed. NN In this mode, you can enjoy movie clips
contained on a Game, but you cannot play the Game itself. ●● Supported Subtitle / Video Formats NN For the details, refer to “Specifications” in User
Manual. ◀ ▶ English ● Music Button Repeat Shuffle Sound Mode Operation You can play music files repeatedly. You can play the music randomly. You can
adjust the sound setting. N Only displays the files with supported music file extension. Other file ◀ extensions are not displayed, even if they are saved on the
same USB device.
Sound menu. (An over-modulated music file may cause a sound problem.) N If the sound is abnormal when playing music files, adjust the Equaliser in the ●
Supported Music Formats ▶ N For the details, refer to “Specifications” in User Manual. English Setting the Encoding language Set the encoding language if
the text is not supported. 1.
Press the ▲ button to select Options at the top of music main screen and select Encoding. 2. Select the desired encoding language. ◀ ▶ English ❑❑ Using the
3D function for PDP 4900 Viewing TV using the 3D function IMPORTANT HEALTH AND SAFETY INFORMATION FOR 3D PICTURES. Read and
understand the following safety information before using the TV’s 3D function.
WARNING [[ ◀ ●● Some viewers may experience discomfort while viewing 3D TV such as dizziness, nausea and headaches. If you experience any such
symptom, stop viewing 3D TV, remove 3D Active Glasses and rest. ●● Watching 3D images for an extended period of time may cause eye strain. If you feel
eye strain, stop viewing 3D TV, remove your 3D Active Glasses and rest. ▶ English ●● A responsible adult should frequently check on children who are
using the 3D function. If there are any reports of tired eyes, headaches, dizziness, or nausea, have the child stop viewing 3D TV and rest. ●● Do not use the
3D Active Glasses for other purposes (such as general eyeglasses, sunglasses, protective goggles, etc.) ●● Do not use the 3D function or 3D Active Glasses
while walking or moving around.
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Using the 3D function or 3D Active Glasses while moving around may result in injuries due to running into objects, tripping, and/or falling. Before using 3D
function.
.. ◀ ●● 3D Active Glasses from Samsung’s previous product (IR type) or other manufacturers not be supported. ●● When the TV is initially powered on, may
take some time until the 3D display is optimised. ▶ English ●● The 3D Active Glasses may not work properly if there is any other 3D product or electronic
devices turned on near the glasses or TV. If there is a problem, keep other electronic devices as far away as possible from the 3D Active Glasses.
@@Otherwise, you may not be able to enjoy proper 3D effects. @@@@@@source. NN Some 3D modes may not be available depending on the format of the
image ◀ NN When you watch 3D images under flickering lighting such as a fluorescent lamp (50Hz ~ 60Hz) or a 3 wavelength lamp, you may notice some
screen flickering. If this occurs, dim or turn off the light.
▶ English ●● 3D Mode If you want to feel the 3D effect fully, please wear the 3D Active Glasses first, and then select 3D Mode from the list below that
provides the best 3D viewing experience. 3D Mode Off Operation Turns the 3D function off. Changes a 2D image to 3D. NN Some file format may not be
supported. Displays two images next to each other.
Displays one image above another. Off 2D → 3D Side by Side Top & Bottom ◀ ▶ NN 3D Mode is set to Off automatically when you access Media Play or eManual functions. NN 3D Mode is set to memorised configuration value automatically, when changing the input source. English ●● ●● ●● ●● 3D
Perspective: Adjust overall 3D perspective of on-screen image. Depth: Adjust overall depth.
L/R Change: Swap the left and right pictures. 3D → 2D: Displays the image for the left eye only. NN This function is deactivated when 3D Mode set to “ ” or
“ Off ”. ◀ ▶ English Support resolution (16:9 only) ●● HDMI Source Resolution 1280 x 720p / 1920 x 1080i 1920 x 1080p 1280 x 720p Frame Packing 1920
x 1080i 1920 x 1080p 50 / 59.94 / 60 Hz 50 / 59.94 / 60 Hz 23.98 / 24 / 25 / 29.97 / 30 / 50 / 59.94 / 60 Hz 50 / 59.94 / 60 Hz 50 / 59.
94 / 60 Hz 23.98 / 24 / 25 / 29.97 / 30 Hz Frequency (Hz) ◀ ▶ English ●● Components & DTV Source Resolution 1280 x 720p Components 1920 x 1080i
1920 x 1080p 1280 x 720p DTV 1920 x 1080i 1920 x 1080p 50 / 59.94 / 60 Hz 50 / 59.94 / 60 Hz 23.98 / 24 / 25 / 29.97 / 30 / 50 / 59.94 / 60 Hz 50 / 59.94 /
60 Hz 50 / 59.94 / 60 Hz 25 Hz Frequency (Hz) ◀ ●● Videos / Photos (In Media Play) For the details, refer to “Specifications” in User Manual.
▶ English ❑❑ Viewing the e-Manual ■■ e-Manual OO MENUm → Support → e-Manual → ENTERE You can read the introduction and instructions about
the TV features stored in your TV. NN For the detailed information about e-Manual Screen, refer to “How to use the e-Manual” in User Manual. ◀ ▶ English
❑❑ Using the Self Diagnosis ■■ Self Diagnosis OO MENUm → Support → Self Diagnosis → ENTERE NN Self Diagnosis might take few seconds, this is
part of the normal operation of the TV. ◀ ●● Picture Test: Use to check for picture problems. ●● 3D Picture Test for PDP 4900 series : Use to check for 3D
picture problems.
●● Sound Test: Use the built-in melody sound to check for sound problems. NN If you hear no sound from the TV’s speakers, before performing the sound
test, make sure Speaker Select is set to TV Speaker in the Sound menu. ▶ English NN The melody will be heard during the test even if Speaker Select is set to
External Speaker or the sound is muted by pressing the MUTE button. ●● Signal Information (digital channels only): HDTV channel’s reception quality is
either perfect or the channels are unavailable. Adjust your aerial to increase signal strength.
●● Reset: Reset all settings to the factory defaults except network settings. NN The PIN input screen appears before the setup screen. NN Enter your 4-digit
PIN. Change the PIN using the Change PIN option. ◀ ▶ English ❑❑ Updating the Software ■■ Software Update OO MENUm → Support → Software
Update → ENTERE The Software Update menu lets you upgrade your TV’s software to the latest version. NN When software is upgraded, video and audio
settings you have made will ◀ return to their default settings. We advise you to write down your settings so that you can easily reset them after the upgrade. ▶
English ●● Update now The TV's firmware can be updated through either USB connection or broadcast signal. –– By USB: Insert a USB drive containing the
firmware upgrade file, downloaded from “www.samsung.
com” into the TV. NN Please be careful not to disconnect the power or remove the USB drive until upgrades are complete. The TV will be turned off and on
automatically after completing the firmware upgrade. ◀ ▶ English –– By Channel: Upgrade the software using the broadcasting signal. NN If the function is
selected during the software transmission period, software will be automatically searched and downloaded. signal status. NN The time required to download
the software is determined by the ●● Auto update: This option upgrades the TV while it is in Standby Mode. This allows the TV to upgrade itself
automatically while it is not in use. Because the TV’s internal processes are operating, the screen may emit a faint glow, and this may continue for more than
1 hour until the software download is complete. ●● Manage Satellite Channels for LED 5070 / 5270 / 4270 series (When the Aerial was set to Satellite)
Manage software downloads via a satellite channel.
◀ ▶ English ❑❑ Changing the Use Mode ■■ Use Mode OO MENUm → Support → Use Mode → ENTERE Select the Use Mode suitable for your place. We
strongly recommend you select Home Use. ●● Home Use: Home Use is the default setting. ●● Store Demo: Store Demo is for retail environments only. If
you select Store ◀ Demo, some functions will not work, and the picture settings will be reset every 30 minutes.
▶ English ❑❑ Viewing the Contact Samsung ■■ Contact Samsung OO MENUm → Support → Contact Samsung → ENTERE View this information when
your TV does not work properly or when you want to upgrade the software. You can find information regarding our call centres, and how to download
products and software. ◀ ▶ English ❑❑ Using the Football Mode ■■ Football Mode t OO MENUm → Applications → Football Mode → ENTERE This
mode provides optimised condition for watching sports games. ●● a (Zoom): Pause playback and divide the picture into 9 parts. Select a part to zoom it in.
Press this button again to resume. Stadium automatically. be disable. ◀ NN When the Football Mode is on, the picture and sound modes are set to NN If you
turn the TV off while watching Football Mode, the Football Mode will NN When the Data Service is running, the Zoom is not available.
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▶ English ❑❑ Using the Satellite System for LED 5070 / 5270 / 4270 series NN For the details, you can find an additional web manual on our website
"www. samsung.com". ◀ ▶ English ❑❑ Using the Wireless Network for LED 5000 series (UK only) / for PDP 4900 series NN For the details, you can find an
additional web manual on our website "www. samsung.com".
◀ ▶ English ❑❑ Managing the Network Connected Devices for PDP 4900 series NN For the details, you can find an additional web manual on our website
"www. samsung.com". ◀ ▶ English ❑❑ Using the DLNA Functions for PDP 4900 series NN For the details, you can find an additional web manual on our
website "www. samsung.com". ◀ English .
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